Timestamp:
12/17/08 22:38:23 (13 years ago)
Author:
exi
Message:

Updated included EVEAPI to 2.71
Included a mod_xajax compatible apiuser mod
Tweaked some code of the apiuser mod (menu, xajax, templates)
Removed the post.php from the xajax mod.

Location:
dev/mods/apiuser
Files:
2 added